INFORMATIONS IMPORTANTES QUANT À L'ACTUALISATION DE cks.DMS ET cks.RUN

Si vous installez cks.DMS v.7.9.0.0 ou plus et utilisez cks.ADC vous avez besoin d’une nouvelle licence. Cette dernière est​​​​​​​ également nécessaire si vous actualisez cks.RUN à partir de la version 3.7.0.0.. Demandez-la​​​​​​​ avant la mise à jour par e-mail à support@cksolution.de